CVE-2013-6198

2013-12-28T23:25:57
ID CVE-2013-6198
Type cve
Reporter NVD
Modified 2017-08-28T21:33:55

Description

Cross-site scripting (XSS) vulnerability in HP Service Manager WebTier and Windows Client 9.20 and 9.21 before 9.21.661 p8 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.