CVE-2013-6170

2013-10-17T23:55:00
ID CVE-2013-6170
Type cve
Reporter cve@mitre.org
Modified 2014-01-08T04:42:00

Description

Juniper Junos 10.0 before 10.0S28, 10.4 before 10.4R7, 11.1 before 11.1R5, 11.2 before 11.2R2, and 11.4 before 11.4R1, when in a Next-Generation Multicast VPN (NGEN MVPN) environment, allows remote attackers to cause a denial of service (RPD routing daemon crash) via a large number of crafted PIM (S,G) join requests.