CVE-2013-6017

2014-01-12T18:34:00
ID CVE-2013-6017
Type cve
Reporter cve@mitre.org
Modified 2016-12-31T02:59:00

Description

Cross-site scripting (XSS) vulnerability in Atmail Webmail Server before 7.2 allows remote attackers to inject arbitrary web script or HTML via the body of an e-mail message, as demonstrated by the SRC attribute of an IFRAME element.