CVE-2013-6017

2014-01-12T13:34:55
ID CVE-2013-6017
Type cve
Reporter NVD
Modified 2016-12-30T21:59:07

Description

Cross-site scripting (XSS) vulnerability in Atmail Webmail Server before 7.2 allows remote attackers to inject arbitrary web script or HTML via the body of an e-mail message, as demonstrated by the SRC attribute of an IFRAME element.