CVE-2013-5983

2014-02-06T11:10:58
ID CVE-2013-5983
Type cve
Reporter NVD
Modified 2017-08-28T21:33:54

Description

Multiple cross-site scripting (XSS) vulnerabilities in GuppY before 4.6.28 allow remote attackers to inject arbitrary web script or HTML via the (1) "an" parameter to agenda.php or (2) cat parameter to mobile/thread.php.