CVE-2013-5966

2013-11-20T08:19:42
ID CVE-2013-5966
Type cve
Reporter NVD
Modified 2013-11-20T10:23:55

Description

Cross-site scripting (XSS) vulnerability in ZK Framework before 5.0.13 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.