CVE-2013-5961

2013-09-30T18:55:03
ID CVE-2013-5961
Type cve
Reporter NVD
Modified 2017-08-28T21:33:53

Description

Unrestricted file upload vulnerability in lazyseo.php in the Lazy SEO plugin 1.1.9 for WordPress allows remote attackers to execute arbitrary PHP code by uploading a PHP file, then accessing it via a direct request to the file in lazy-seo/.