CVE-2013-5698

2013-09-05T11:44:00
ID CVE-2013-5698
Type cve
Reporter cve@mitre.org
Modified 2013-09-06T17:44:00

Description

Cross-site scripting (XSS) vulnerability in Open-Xchange AppSuite and Server before 6.22.0 rev16, 6.22.1 before rev19, 7.0.1 before rev7, 7.0.2 before rev11, and 7.2.0 before rev8 allows remote authenticated users to inject arbitrary web script or HTML via a delivery=view action, aka Bug ID 26373, a different vulnerability than CVE-2013-3106.