CVE-2013-5694

2013-11-05T15:55:29
ID CVE-2013-5694
Type cve
Reporter NVD
Modified 2013-11-06T20:03:51

Description

SQL injection vulnerability in status/service/acknowledge in Opsview before 4.4.1 allows remote attackers to execute arbitrary SQL commands via the service_selection parameter.