CVE-2013-5653

2017-03-07T10:59:00
ID CVE-2013-5653
Type cve
Reporter NVD
Modified 2018-01-04T21:29:38

Description

The getenv and filenameforall functions in Ghostscript 9.10 ignore the "-dSAFER" argument, which allows remote attackers to read data via a crafted postscript file.