CVE-2013-5501

2013-09-20T16:55:00
ID CVE-2013-5501
Type cve
Reporter cve@mitre.org
Modified 2013-10-02T19:44:00

Description

Cross-site scripting (XSS) vulnerability in the oraservice page in Cisco MediaSense allows remote attackers to inject arbitrary web script or HTML via an unspecified parameter, aka Bug ID CSCuj23328.