CVE-2013-5457

2013-11-24T18:55:00
ID CVE-2013-5457
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

Unspecified vulnerability in IBM Java SDK 7.0.0 before SR6, 6.0.1 before SR7, and 6.0.0 before SR15 allows remote attackers to execute arbitrary code via unspecified vectors.