CVE-2013-5390

2013-10-16T06:52:45
ID CVE-2013-5390
Type cve
Reporter NVD
Modified 2017-08-28T21:33:45

Description

Cross-site scripting (XSS) vulnerability in the monitoring console in IBM WebSphere eXtreme Scale 7.1.0, 7.1.1, 8.5.0, and 8.6.0 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.