CVE-2013-5320

2013-08-20T10:55:47
ID CVE-2013-5320
Type cve
Reporter NVD
Modified 2017-08-28T21:33:43

Description

Cross-site scripting (XSS) vulnerability in Forums/EditPost.aspx in mojoPortal before 2.3.9.8 allows remote attackers to inject arbitrary web script or HTML via the txtSubject parameter.