CVE-2013-5000

2013-07-31T09:20:08
ID CVE-2013-5000
Type cve
Reporter NVD
Modified 2013-07-31T00:00:00

Description

phpMyAdmin 3.5.x before 3.5.8.2 allows remote attackers to obtain sensitive information via an invalid request, which reveals the installation path in an error message, related to config.default.php and other files.