CVE-2013-4920

2013-07-29T20:56:14
ID CVE-2013-4920
Type cve
Reporter NVD
Modified 2017-09-18T21:36:46

Description

The P1 dissector in Wireshark 1.10.x before 1.10.1 does not properly initialize a global variable, which allows remote attackers to cause a denial of service (application crash) via a crafted packet.