CVE-2013-4899

2013-09-09T13:55:03
ID CVE-2013-4899
Type cve
Reporter NVD
Modified 2013-09-10T09:31:33

Description

Cross-site scripting (XSS) vulnerability in Twilight CMS 5.17 and possibly earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to the gallery/ page.