CVE-2013-4650

2013-07-04T14:33:00
ID CVE-2013-4650
Type cve
Reporter cve@mitre.org
Modified 2013-07-05T04:00:00

Description

MongoDB 2.4.x before 2.4.5 and 2.5.x before 2.5.1 allows remote authenticated users to obtain internal system privileges by leveraging a username of __system in an arbitrary database.