CVE-2013-4402

2013-10-28T22:55:00
ID CVE-2013-4402
Type cve
Reporter cve@mitre.org
Modified 2014-01-04T04:48:00

Description

The compressed packet parser in GnuPG 1.4.x before 1.4.15 and 2.0.x before 2.0.22 allows remote attackers to cause a denial of service (infinite recursion) via a crafted OpenPGP message.