CVE-2013-4340

2013-09-12T09:30:13
ID CVE-2013-4340
Type cve
Reporter NVD
Modified 2013-10-02T00:29:45

Description

wp-admin/includes/post.php in WordPress before 3.6.1 allows remote authenticated users to spoof the authorship of a post by leveraging the Author role and providing a modified user_ID parameter.