CVE-2013-4059

2014-03-16T14:06:00
ID CVE-2013-4059
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in IBM InfoSphere Information Server 8.x through 8.5 FP3, 8.7.x through 8.7 FP2, and 9.1.x through 9.1.2.0 allow remote attackers to inject arbitrary web script or HTML via unspecified interfaces.