CVE-2013-4013

2013-10-01T11:14:00
ID CVE-2013-4013
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

IBM Maximo Asset Management 6.2 through 6.2.8, 7.1 through 7.1.1.12, and 7.5 before 7.5.0.2 allows remote attackers to obtain sensitive information via unspecified vectors.