CVE-2013-4006

2013-11-18T05:23:00
ID CVE-2013-4006
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

IBM WebSphere Application Server (WAS) Liberty Profile 8.5 before 8.5.5.1 uses weak permissions for unspecified files, which allows local users to obtain sensitive information via standard filesystem operations.