CVE-2013-3779

2013-07-17T13:41:00
ID CVE-2013-3779
Type cve
Reporter secalert_us@oracle.com
Modified 2013-08-22T06:54:00

Description

Unspecified vulnerability in the Secure Global Desktop component in Oracle Virtualization All 4.6 releases including 4.63 and 4.7 prior to 4.71 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Web UI.