CVE-2013-3354

2013-09-12T13:28:00
ID CVE-2013-3354
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:36:00

Description

Adobe Reader and Acrobat before 10.1.8 and 11.x before 11.0.04 on Windows and Mac OS X allow attackers to execute arbitrary code or cause a denial of service (memory corruption) via unspecified vectors, a different vulnerability than CVE-2013-3352 and CVE-2013-3355.