CVE-2013-2855

2013-06-04T20:55:00
ID CVE-2013-2855
Type cve
Reporter NVD
Modified 2017-09-18T21:36:27

Description

The Developer Tools API in Google Chrome before 27.0.1453.110 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via unknown vectors.