CVE-2013-2730

2013-05-16T11:45:00
ID CVE-2013-2730
Type cve
Reporter psirt@adobe.com
Modified 2017-09-19T01:36:00

Description

Buffer overflow in Adobe Reader and Acrobat 9.x before 9.5.5, 10.x before 10.1.7, and 11.x before 11.0.03 allows attackers to execute arbitrary code via unspecified vectors, a different vulnerability than CVE-2013-2733.