CVE-2013-2705

2014-05-13T14:55:00
ID CVE-2013-2705
Type cve
Reporter cve@mitre.org
Modified 2014-05-14T15:35:00

Description

Cross-site request forgery (CSRF) vulnerability in the WordPress Simple Paypal Shopping Cart plugin before 3.6 for WordPress allows remote attackers to hijack the authentication of administrators for requests that change plugin settings.