CVE-2013-2691

2014-02-05T15:10:00
ID CVE-2013-2691
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

Stack-based buffer overflow in the JetMPG.ax module in jetAudio 8.0.17 allows remote attackers to execute arbitrary code via a crafted MPEG2-TS video file, related to the MPEG2 transport stream.