CVE-2013-2632

2013-03-21T21:55:00
ID CVE-2013-2632
Type cve
Reporter cve@mitre.org
Modified 2013-04-09T04:00:00

Description

Google V8 before 3.17.13, as used in Google Chrome before 27.0.1444.3, allows remote attackers to cause a denial of service (application crash) or possibly have unspecified other impact via crafted JavaScript code, as demonstrated by the Bejeweled game.