CVE-2013-2622

2020-02-03T15:15:00
ID CVE-2013-2622
Type cve
Reporter cve@mitre.org
Modified 2020-02-04T16:55:00

Description

Cross-site Scripting (XSS) in UebiMiau 2.7.11 and earlier allows remote attackers to inject arbitrary web script or HTML via the "selected_theme" parameter in error.php.