CVE-2013-2585

2014-02-12T18:55:00
ID CVE-2013-2585
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:34:00

Description

Cross-site scripting (XSS) vulnerability in Atmail Webmail Server 6.6.x before 6.6.3 and 7.0.x before 7.0.3 allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to index.php/mail/viewmessage/getattachment/folder/INBOX/uniqueId/<MessageID>/filenameOriginal/.