CVE-2013-2389

2013-04-17T17:55:00
ID CVE-2013-2389
Type cve
Reporter cve@mitre.org
Modified 2019-12-17T20:23:00

Description

Unspecified vulnerability in Oracle MySQL 5.1.68 and earlier, 5.5.30 and earlier, and 5.6.10 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB.