CVE-2013-2373

2013-03-15T18:55:00
ID CVE-2013-2373
Type cve
Reporter NVD
Modified 2013-03-18T00:00:00

Description

The Engine in TIBCO Spotfire Web Player 3.3.x before 3.3.3, 4.0.x before 4.0.3, 4.5.x before 4.5.1, and 5.0.x before 5.0.1 does not properly implement access control, which allows remote attackers to obtain sensitive information or modify data via unspecified vectors.