CVE-2013-2299

2013-08-22T05:34:00
ID CVE-2013-2299
Type cve
Reporter cve@mitre.org
Modified 2013-08-23T13:37:00

Description

Cross-site scripting (XSS) vulnerability in Advantech WebAccess (formerly BroadWin WebAccess) before 7.1 2013.05.30 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.