CVE-2013-2287

2014-04-04T14:55:00
ID CVE-2013-2287
Type cve
Reporter cve@mitre.org
Modified 2014-04-04T16:01:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in views/notify.php in the Uploader plugin 1.0.4 for WordPress allow remote attackers to inject arbitrary web script or HTML via the (1) notify or (2) blog parameter.