CVE-2013-2202

2013-07-08T16:55:01
ID CVE-2013-2202
Type cve
Reporter NVD
Modified 2013-10-07T15:36:57

Description

WordPress before 3.5.2 allows remote attackers to read arbitrary files via an oEmbed XML provider response containing an external entity declaration in conjunction with an entity reference, related to an XML External Entity (XXE) issue.