CVE-2013-2189

2013-07-31T13:20:00
ID CVE-2013-2189
Type cve
Reporter cve@mitre.org
Modified 2013-07-31T13:20:00

Description

Apache OpenOffice.org (OOo) before 4.0 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via invalid PLCF data in a DOC document file.