CVE-2013-2187

2014-04-22T10:23:34
ID CVE-2013-2187
Type cve
Reporter NVD
Modified 2018-10-09T15:34:05

Description

Cross-site scripting (XSS) vulnerability in Apache Archiva 1.2 through 1.2.2 and 1.3 before 1.3.8 allows remote attackers to inject arbitrary web script or HTML via unspecified parameters, related to the home page.