CVE-2013-2177

2013-06-25T14:55:01
ID CVE-2013-2177
Type cve
Reporter NVD
Modified 2013-06-26T15:23:00

Description

Cross-site scripting (XSS) vulnerability in the Display Suite module 7.x-1.x before 7.x-1.7 and 7.x-2.x before 7.x-2.3 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via an entity bundle label.