CVE-2013-2106

2019-12-03T14:15:00
ID CVE-2013-2106
Type cve
Reporter cve@mitre.org
Modified 2019-12-10T18:12:00

Description

webauth before 4.6.1 has authentication credential disclosure