CVE-2013-1908

2013-07-16T14:55:01
ID CVE-2013-1908
Type cve
Reporter NVD
Modified 2013-07-17T00:00:00

Description

The Commons Wikis module before 7.x-3.1 for Drupal, as used in the Commons module before 7.x-3.1, does not properly restrict access to groups, which allows remote attackers to post arbitrary content to groups via unspecified vectors.