CVE-2013-1844

2013-03-21T17:55:00
ID CVE-2013-1844
Type cve
Reporter NVD
Modified 2013-04-09T00:00:00

Description

Cross-site scripting (XSS) vulnerability in Piwik before 1.11 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.