CVE-2013-1806

2014-04-30T19:58:26
ID CVE-2013-1806
Type cve
Reporter NVD
Modified 2014-05-01T11:27:44

Description

Multiple directory traversal vulnerabilities in PHP-Fusion before 7.02.06 allow remote authenticated users to include and execute arbitrary files via a .. (dot dot) in the (1) user_theme parameter to maincore.php; or remote authenticated administrators to delete arbitrary files via the (2) enable parameter to administration/user_fields.php or (3) file parameter to administration/db_backup.php.