CVE-2013-1783

2013-03-27T17:55:02
ID CVE-2013-1783
Type cve
Reporter NVD
Modified 2017-08-28T21:33:11

Description

Cross-site scripting (XSS) vulnerability in the 3 slide gallery in page--front.tpl.php in the Business theme before 7.x-1.8 for Drupal allows remote authenticated users with the administer themes permission to inject arbitrary web script or HTML via unspecified vectors.