CVE-2013-1749

2013-04-18T07:33:02
ID CVE-2013-1749
Type cve
Reporter NVD
Modified 2013-04-18T00:00:00

Description

Cross-site scripting (XSS) vulnerability in edit.php in PHP Address Book 8.2.5 allows user-assisted remote attackers to inject arbitrary web script or HTML via the Address field.