CVE-2013-1533

2013-04-17T12:19:00
ID CVE-2013-1533
Type cve
Reporter cve@mitre.org
Modified 2013-10-11T03:50:00

Description

Unspecified vulnerability in the Oracle FLEXCUBE Direct Banking component in Oracle Financial Services Software 2.8.0 through 3.1.0, 5.1.0, 5.2.0, 5.3.1 through 5.3.3, and 6.0.1 through 12.0.0 allows remote authenticated users to affect confidentiality and integrity via vectors related to BASE.