CVE-2013-1514

2013-04-17T08:19:44
ID CVE-2013-1514
Type cve
Reporter NVD
Modified 2013-10-10T23:50:23

Description

Unspecified vulnerability in the Oracle Containers for J2EE component in Oracle Fusion Middleware 10.1.3.5 allows remote authenticated users to affect integrity via vectors related to RMI Support.