CVE-2013-1504

2013-04-17T12:14:00
ID CVE-2013-1504
Type cve
Reporter cve@mitre.org
Modified 2013-10-11T03:50:00

Description

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2, 10.3.5, 10.3.6, and 12.1.1 allows remote attackers to affect integrity via unknown vectors related to WebLogic Console, a different vulnerability than CVE-2013-2390.