CVE-2013-1463

2013-02-07T00:56:25
ID CVE-2013-1463
Type cve
Reporter NVD
Modified 2017-08-28T21:33:09

Description

Cross-site scripting (XSS) vulnerability in js/tabletools/zeroclipboard.swf in the WP-Table Reloaded module before 1.9.4 for Wordpress allows remote attackers to inject arbitrary web script or HTML via the id parameter. NOTE: this might be the same vulnerability as CVE-2013-1808. If so, it is likely that CVE-2013-1463 will be REJECTed.